hi,
because my webhost doesn't allow me to use the mod_rewrite module i wanted to try running zenphoto without it on my local server before uploading everything. well it turns out that i cannot log in zenphoto anymore.
i get the following message every time:
There was an error logging in.
Check your username and password and try again.
is there something i can do about it ?
thanks for your help,
frank
ps: i am using zenphoto version 1.2.9 [5374]